Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Cisco 886va hinter Fritzbox mit NAT

Mitglied: Windows10Gegner

Windows10Gegner (Level 2) - Jetzt verbinden

15.05.2018 um 19:07 Uhr, 596 Aufrufe, 25 Kommentare

Hallo,
es soll demnächst ein 886va hinter einer KabelFritte eingesetzt werden.

Meine Planung sieht so aus:
Die Fritte wird leider vom Provider vorgeschrieben.
Ich versuche ein Modem zu bekommen.
1. Der 886va soll NAT machen.

Wie lege ich auf dem EthernetInterface zur Fritte manuell eine IP und Gateway fest?
2.
Wie läuft das dann mit Portweiterleitungen?
Was muss statt Dialer0 eingegeben werden?

Wie läuft das mit der statischen Route vom 10er-Netz ins Internet?
Geht es auch, dass sowohl Dialer0 als auch der Ethernet-port zu nutzen, um die Rechner hintendran von 2 Internetanschlüssen aus zu erreichen?
Wie läuft das dann mit dem Gateway auf dem 886va?

LG Marco
Mitglied: aqui
LÖSUNG 15.05.2018, aktualisiert um 20:23 Uhr
Die Fritte wird leider vom Provider vorgeschrieben.
Blödsinn ! Sowas gibt es wenigstens in D nicht mehr. Das ist glücklicherweise gesetzlich mittlerweile verboten Kunden mit Zwnagsroutern zu gängeln und auszuschnüffeln !
Ich versuche ein Modem zu bekommen.
Bahnhof ??
Du hast doch eben gerade gesagt die Fritte wäre Zwang ?! Wozu also dann ein Modem wenn die schon eins hat ? Das wäre ja dann auch verboten nach deiner Auffassung ??
Unverständlich..?!
Der 886va soll NAT machen.
Warum ??
Wenn die Fritte schon NAT macht warum denn der Cisco auch noch ?? Doppeltes NAT wäre doch Unsinn und frisst unnötig Performance und bringt rein gar nix in einer Kaskade !
Wie lege ich auf dem EthernetInterface zur Fritte manuell eine IP und Gateway fest?
Durch einen einfachen Mausklick im GUI der Fritte. Das Gateway über eine statische Route im Routing Menü (Extperten Modus aktiviert !)
Wie läuft das dann mit Portweiterleitungen?
Wo denn ?? Fritte oder Cisco ?
Wenn der Cisco sinnvollerweise KEIN NAT macht brauchst du dort kein PFW nur auf der FB !
Was muss statt Dialer0 eingegeben werden?
In einer Kaskade ??
Wenn du einen 886va hast ist der WAN Port ja schon durch das integrierte Hybrid Modem belegt.
Ein 881 mit Ethernet als WAN wäre dann besser aber der 886 hat ja glücklicherweise noch ein paar mehr Ports !
Du zweckentfremdest dann einen der 4 Switchports als WAN Port.
Das geht so:
VLAN 99 vorher im globalen Config Mode anlegen mit vlan 99 <return> name Internet <return>
!
interface FastEthernet0
no ip address
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
description Koppelnetz FritzBox
switchport access vlan 99
no ip address
no cdp enable
!
interface Vlan1
description Lokales LAN (FastEthernet0 bis 2)
ip address 172.16.1.1 255.255.255.0
!
interface Vlan99
description Koppelnetz Fritzbox
ip address dhcp
!

Das ist die einfache Anfänger Variante, damit zieht sich der Cisco von der FB die IP Adresse und die Default Route per DHCP.
Sinnvoll ist das aber bekanntermaßen für Router nicht, es sei denn du nagelst die IP Adresse auf Basis der Cisco Mac Adresse im FritzBox DHCP Server fest.
Besser also eine statische IP angeben und eine default Route.
Dann sieht das so aus:
!
interface FastEthernet0
no ip address
!
interface FastEthernet1
no ip address
!
interface FastEthernet2
no ip address
!
interface FastEthernet3
description Koppelnetz FritzBox
switchport access vlan 99
no ip address
no cdp enable
!
interface Vlan1
description Lokales LAN (FastEthernet0 bis 2)
ip address 172.16.1.1 255.255.255.0
!
interface Vlan99
description Koppelnetz Fritzbox
ip address 192.168.178.254 255.255.255.0
!
ip route 0.0.0.0 0.0.0.0 192.168.7.1

Geht es auch, dass sowohl Dialer0 als auch der Ethernet-port zu nutzen
Na klar ! Du hast dort doch keinen Plastik Billigrouter sondern einen Cisco !! Solltest du eigentlich wissen...!
Du kannst entweder ein Round Robin basiertes Balancing machen über dialer 0 und vlan99 oder aber auch ein Policy Based Routing.
Wie das geht erklärt dir dieser Thread:
http://www.administrator.de/articles/detail.php?id=103423
Einfach mal die Suchfunktion benutzen

Bleibt die Frage was der Aufwand soll und warum du nicht gleich den Cisco direkt an den Provider Anschluss bringst ?!
Bitte warten ..
Mitglied: BassFishFox
15.05.2018 um 20:20 Uhr
Hi,

Wolltest Du nicht gerade in Finnland oder Russland sein oder ist das jetzt eines Deiner Projekte dort. ;)

BFF
Bitte warten ..
Mitglied: Windows10Gegner
15.05.2018 um 20:34 Uhr
Aktuell habe ich noch kein Kabelmodem. Ich habe gehört, man könnte ne Kabel-Fritte auch als reines Modem laufen lassen.
Hat das schhonmal jemand angestellt? Mit der 6490 soll das gehen.

Dann wäre alles klar.

Da mich die Verwaltung der Fritte stört, (m.W. lassen einen die Kabel-Dinger kein Telnet aktivieren) möchte ich den Cisco als Exposed Host kennzeichnen.
Dann halt ein Doppel-NAT, ist ne Notloesung. Ich will den Cisco nicht als Switch degradieren und die Fritte nutzen muessen.
Ich will den DHCP des Cisco nutzen.
Ziel ist jetzt folgendes:
Cisco hat Dialer und FE3 zum Internetzugang.
Wenn ich jetzt vom Kabel also FE3 weiterleiten will, ersetze ich dialer0 durch fastethernet3.



PS: Ja ich bin in Russland.
Dortiges Projekt war das V.90-Modem unter Linux in Betrieb zu nehmen. Das ist aber glücklicherweise schon erledigt.
Bitte warten ..
Mitglied: aqui
15.05.2018, aktualisiert um 20:40 Uhr
Привет!
Hättest du ja auch gleich sagen können das es um TV Kabel geht. Da ist es mit Modems in der Tat mau und da wirst du wohl eine Kaskade machen müssen.
Allerdings ist doppeltes NAT natürlich auch da Blödsinn.
Die Fritte kann routen also wäre doppeltes NAT überflüssiger Unsinn. Was sollte der tiefere Sinn davon sein ?
Der Rest steht alles im hiesigen Cisco Tutorial.
До свидания!
Bitte warten ..
Mitglied: Windows10Gegner
15.05.2018 um 21:19 Uhr
Ich wuerde am liebsten von der Fritte nichts wissen.
Daher will ich am liebsten alles über den Cisco laufen lassen.

Ich würde halt gerne den Cisco alles machen lassen und die Fritte als blödes Modem dastehen lassen.
Was sollte man machen, wenn das nicht geht?
Die Fritte macht ja auf jeden Fall NAT.
Ich würde halt auch gerne die Weiterleitungen im Cisco machen.
Bitte warten ..
Mitglied: aqui
16.05.2018 um 10:33 Uhr
Daher will ich am liebsten alles über den Cisco laufen lassen.
Ist auch die richtige Einstellung aber im Kabel TV Umfeld ist das nicht einfach weil es dort das Angebot an freier HW eben beschränkt ist.
Ist ja aber auch egal in einer Router Kaskade OHNE NAT funktioniert das ja auch fehlerlos.
Ich würde halt auch gerne die Weiterleitungen im Cisco machen.
Warum ? Wäre in einer sinnvollen NAT freien Lösung ja so oder so obsolet und auch noch performanter.
Das macht nur Sinn wenn du die Fritte als reines Modem laufen lassen könntest oder ein alternatives NUR Modem verwendest. Dann wäre ja auch der Cisco dein einziger Router der dann NAT machen müsste ins Kabel Provider Netz.
In einer Router Kaskade reicht es vollends wenn er nur als transparenter Router mit Firewall rennt.
Bitte warten ..
Mitglied: tikayevent
16.05.2018, aktualisiert um 11:31 Uhr
In einer Router Kaskade reicht es vollends wenn er nur als transparenter Router mit Firewall rennt.
Wenn der Providerrouter es mitmacht. Auf dem Providerrouter müssen dann ja die Rückrouten angelegt werden. Da Provider aber darauf bedacht sind, dass man als Kunde so wenig wie möglich falsch machen kann, könnte der Punkt in der Fritzbox ausgeblendet sein.
Ich hab keine Fritzbox sondern eine Connect Box, da kann man noch nicht mal großartig die IP-Einstellungen verändern. Den Hostteil der IP-Adresse kann ich verändern, mehr nicht. Statische Routen gehen gar nicht.

Cisco hatte mal ein HWIC im Programm, aber das war für DOCSIS und nicht für EuroDOCSIS und dann auch noch nur die Version 2. Da es ein HWIC ist, passt es auch nicht in einen 800er rein.

Bei einem deutschen Provider könnte man jetzt hingehen und vom Grau/Schwarzmarkt ein Modem kaufen. Man muss nur darauf achten, dass das Modem noch nie bei dem Provider im Betrieb war, dem man selbst nutzen will. Bei Neuanschlüssen kann man das mit dem Modem aber ganz vergessen, da man bei DS-Lite-Anschlüssen fast zwingend einen Router benötigt, um die Verbindung zum AFTR aufzubauen.

Bei Geschäftskundenanschlüssen ist es kein Problem, da man hier noch ne öffentliche IPv4-Adresse bekommt und den BridgeMode mitbestellen bzw. gar nicht abbestellen kann.
Bitte warten ..
Mitglied: aqui
16.05.2018, aktualisiert um 11:40 Uhr
In einem anderen Thread kommen aber Zweifel auf das die FB das Port Forwarding auf nicht lokale IP Adressen supportet:
https://www.administrator.de/content/detail.php?id=373767#comment-128414 ...
bzw. hier der Punkt 2.
https://avm.de/service/fritzbox/fritzbox-7390/wissensdatenbank/publicati ...
Sieht also so aus als ob man mit einer FB dann zwangsweise doppeltes NAT machen muss weil die FB solche Standards mal wieder nicht supportet.
Bitte warten ..
Mitglied: Windows10Gegner
16.05.2018 um 11:44 Uhr
Ich bekommen kein IPv6.
Ist eine feste IPv4 bei Unitymedia.
Was fuer ein Modem muss da her?
Um hatte mal Ciscos im Einsatz.
Bitte warten ..
Mitglied: aqui
16.05.2018, aktualisiert 17.05.2018
NetGear CM400 (Docsis 3.0) oder CM1000 (Docsis 3.1). Das DM400 reicht für Speeds bis 500 Mbit.
Bekommt man über Amazon US
https://www.amazon.com/NETGEAR-WIRELESS-Xfinity-Spectrum-Cablevision/dp/ ...
Bitte warten ..
Mitglied: Windows10Gegner
16.05.2018 um 12:16 Uhr
UM will bald Gigabit anbieten. Was soll man da nehmen?
Frueher oder spaeter muss eh ein Cisco mir Gigabit her. Dieser braucht dann auch kein DSL. Was waere da gut?
Kann auch gerne Luefter haben.
Die Konfig ist fuer mich jetzt klar.
Doppel NAT.
Bitte warten ..
Mitglied: tikayevent
16.05.2018, aktualisiert um 12:45 Uhr
Wenn du eine feste IP bei Unitymedia bekommst, läuft die Fritzbox im Bridgemode bzw. kann im Bridgemode laufen. Die öffentliche IPv4-Adresse musst du dann händisch am nachgelagerten Router eintragen und es läuft ohne NAT an der Fritzbox.

Ein Gigabit-fähiger Router? Ich glaube, da ist man bei Cisco sehr schnell außerhalb der ISR-Skala. Der Cisco 4451 soll es können.

Achtung bei den Modems, die @aqui vorschlägt. Hier in Europa nutzen wir nicht DOCSIS sondern EuroDOCSIS. Eine ans PAL-System angepasste Variante. DOCSIS-Geräte laufen hier nicht.
Bitte warten ..
Mitglied: Windows10Gegner
16.05.2018 um 14:00 Uhr
Ok. Dann versuche ich das mit der Bridge.
Bitte warten ..
Mitglied: aqui
17.05.2018, aktualisiert um 11:44 Uhr
UM will bald Gigabit anbieten. Was soll man da nehmen?
Dann das NetGear CM 1000
https://www.amazon.com/NETGEAR-Gigabit-download-Compatible-Gig-Speed/dp/ ...
Ein Gigabit-fähiger Router? Ich glaube, da ist man bei Cisco sehr schnell...
...beim 890er Modell
Bitte warten ..
Mitglied: chgorges
17.05.2018, aktualisiert um 13:35 Uhr
Zitat von aqui:
Ein Gigabit-fähiger Router? Ich glaube, da ist man bei Cisco sehr schnell...
...beim 890er Modell

Oder die neuere 1100er-Serie https://www.cisco.com/c/en/us/products/collateral/routers/1000-series-in ...

Zumindest die reine Routing-Performance ohne Encryption ist in der Realität zwischen 700 und 800 MBit/s.

Für volles GBit/s bleibt in der Tat nur der 4451.

Bei den 400MBit/s Unitymedia-Business-Anschlüssen mit 13 statischen IP-Adressen bekommt man übrigens das Hitron CGNV4-Modem.
Bitte warten ..
Mitglied: tikayevent
17.05.2018, aktualisiert um 14:31 Uhr
@aqui: Dieses Modem ist auch ein DOCSIS-Modem für den US-Markt. Hier braucht man ein EuroDOCSIS-Modem.

Des Weiteren haben die 890er zwar Gigabit-Ports LAN- und WAN-seitig, aber wenn man sich mal im Netz umschaut, findet man, dass die knapp über 100Mbit WAN-to-LAN schaffen. Cisco gibt nur 15Mbit an. Firewall, VPN und sowas fressen viel Performance.

Bei den 400MBit/s Unitymedia-Business-Anschlüssen mit 13 statischen IP-Adressen bekommt man übrigens das Hitron CGNV4-Modem.
Es kommt auf den Tarif an. Ohne Telefonie bekommt man ein Modem, wie bei dir das Hiltron, bei mir ist es ein Cisco EPC. Mit Telefonie gibt es aber ne Fritzbox.
Bitte warten ..
Mitglied: Windows10Gegner
18.05.2018 um 07:57 Uhr
Dann muss halt ein 890 her.
Auch ein EPC2203 gab es mit 2 Leitungen.
Werde ein DoppelNAT machen.
Bitte warten ..
Mitglied: chgorges
24.05.2018 um 08:38 Uhr
Zitat von tikayevent:
Es kommt auf den Tarif an. Ohne Telefonie bekommt man ein Modem, wie bei dir das Hiltron, bei mir ist es ein Cisco EPC. Mit Telefonie gibt es aber > ne Fritzbox.
Das Hitron Modem hat btw. 2 RJ11 Ports für analoge Telefone/Faxe.
Bitte warten ..
Mitglied: aqui
24.05.2018 um 09:20 Uhr
Dann ist es aber KEIN Modem sondern ein Router !!!
Auf einem reinen Modem kann man VoIP logischerweise nicht terminieren. Ist auch klar, denn bei einem Device was kein Layer 3 Forwarding macht, kann man auch keinerlei Layer 3, sprich IP, basierten Traffic terminieren.
Also wie immer dieselbe Leier...bitte NICHT laienhaft die Begriffe Modem und Router verwechseln !
Bitte warten ..
Mitglied: chgorges
24.05.2018 um 10:28 Uhr
Ok sorry, politisch korrekt ist es ein Gerät im Modembetrieb, am internen Switch liegen 13 statische IP-Adressen (78.94.xxx.xxx) an, mit denen man ohne NAT direkt lossurfen kann. Dementsprechend Modem und kein Router. Bitte hab solche Geräte erstmal selber in der Hand, bevor du loswetterst.

Ich habe auch lediglich gesagt, dass das Gerät entsprechende RJ11-Ports besitzt, weder dass ich diese gebucht, noch in Betrieb habe, das Gerät hat ledglich die Option, in den Router-Modus zu wechseln, um die Telefonie dann bei einem entsprechenden Vertrag auch nutzen zu können.
Bitte warten ..
Mitglied: Windows10Gegner
24.05.2018 um 12:09 Uhr
Leider will der Typ, dass da nur die Fritte routet. Somit hat sich das erledigt und ER verwaltet für mich die Portweiterleitungen samt dem tollen Nebeneffekt, dass bei ausgelastetem Upload für ihn hohe Latenzen entstehen.

Ich hatte aber mal ein Cisco EPC2203, das war ein reines Modem, denn ich hatte die WAN-IP auf der Netzwerkkarte am PC.
Das hatte auch 2 x RJ11 und das konnte man trotz des reinen Modems nutzen.
Bitte warten ..
Mitglied: aqui
24.05.2018, aktualisiert um 12:58 Uhr
Ich hatte aber mal ein Cisco EPC2203, das war ein reines Modem
Stimmt. Gut aufbewahren sowas ist heute Gold wert.
will der Typ, dass da nur die Fritte routet
Das wars ja dann für den Case hier !
Bleibt ja dann nur noch:
https://www.administrator.de/faq/32
Bitte warten ..
Mitglied: tikayevent
25.05.2018 um 00:39 Uhr
Doch, es ist ein Modem. Rein technologisch ist es VoIP, wird aber VoC (Voice over Cable) genannt. Hierbei werden die Telefonieports vom CMTS provisioniert und laufen komplett unabhängig von allem anderen im Kabel-/Datennetz.
Jedes Kabelmodem am Markt hat diese Telefoniefunktion. Neben der Telefonie gibt es auch noch die Managementebene, über die das Modem mit dem CMTS kommuniziert.

Effektiv kann man es wie VLANs sehen. Es gibt ein Management-VLAN, ein Voice-VLAN und das eigentliche Data-VLAN, wobei das Data-VLAN das einzige ist, was bei einem Modem auf den Ethernetport gebridged wird. Es erfolgt zu keiner Zeit ein Routing im Gerät.
Bitte warten ..
Mitglied: aqui
25.05.2018 um 10:34 Uhr
OK, aber um VoIP dann zu terminieren MUSS die Maschine L3 fähig sein, wie sollte es sonst technisch gehen ? Ein reines NUR Modem kann das ja nicht weil es gar nicht weiss was IP ist.
Vermutlich agiert das Teil dann irgendwie als VoIP Endgerät so wie ein Cisco 112 VoIP Adapter was dann DHCP einfach durchschleift auf das System dahinter.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Cisco 886VA
gelöst Frage von bintesRouter & Routing2 Kommentare

Hallo Community, ich habe ehrlichgesagt noch nie mit einem Cisco C880 series Router zutun gehabt. Jetzt bin ich gezwungen ...

Router & Routing

Cisco 886va speichert keine Einstellungen

gelöst Frage von Windows10GegnerRouter & Routing12 Kommentare

Hallo, mein 886va ist da. Er speichert aber keine Einstellungen. Ich habe den komplett eingerichtet. Dann mit write die ...

TK-Netze & Geräte

Vectoring mit Cisco 886va

Frage von Windows10GegnerTK-Netze & Geräte15 Kommentare

Hallo, da mein Provider VDSL mit Vectoring anbietet, muss ich doch mal nachfragen, ob das mit dem Cisco 886va ...

Router & Routing

Cisco 886va Uhrzeit spinnt

gelöst Frage von Windows10GegnerRouter & Routing5 Kommentare

Hallo, irgendwie stimmt was mit der Zeit an meinem Router nicht. cisco886va#sh clock detail 17:35:31.068 CEST Sun Mar 25 ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 14 StundenErkennung und -Abwehr1 Kommentar

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 22 StundenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 3 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Heiß diskutierte Inhalte
Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server27 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...